Aujourd'hui ou tout le monde sait taper quelques lignes de PHP du coup des failles de sécurité apparaissent partout. Attention à votre code !